problem with gpo startup policy

Home Forums Microsoft Networking and Management Services GPO problem with gpo startup policy

This topic contains 1 reply, has 2 voices, and was last updated by Avatar totoy bato 9 years, 9 months ago.

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • Avatar
    gogi100
    Member
    #145314

    I have the GPO applied to OU.Policy refers to copying files in the startup of computers. this policy is applied on some computers in some not in the OU. I tried on computers that do not apply to use the gpupdate / force. However the same. On these computers I’ve also started gpresult that I see which policies are applied to the computer and that is that my policy is applied, but nothing happens. Can you help me somehow?
    thanks

    Avatar
    totoy bato
    Member
    #328018

    Re: problem with gpo startup policy

    Do you create security groups for the affected computer accounts?
    do you apply computer startup script or just user startup script?

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.

Register for this Petri Webinar!

Software-Defined Unlimited Backup Storage

Tuesday, August 27, 2019 @ 1:00 pm EDT

A Scale-Out Backup storage infrastructure is a must-have technology for your backups. In this webinar, join expert Rick Vanover for a look on what real-world problems are solved by the Scale-Out Backup Repository.

Register Now

Sponsored By