Announcement

Collapse
No announcement yet.

Search Result

Collapse
9 results in 0.0016 seconds.
Keywords
Members
Tags
  • You can also choose from the popular tags.

virus x

  • nbolds442
    started a topic Workstation service will not start

    Workstation service will not start

    Had a virus on this system Win XP PS3 after removing it and fixing most of the damage I have one issue left that I can't seem to find a solution to. The workstation service will not start. I have an event in the log of 2250 if I use the command sc query workstation I get

    [SC] EnumQueryServicesStatus:OpenService...
    See more | Go to post

  • rob123
    started a topic Exchange 2003 - Virus Help!

    Exchange 2003 - Virus Help!

    Hi all,

    Our email filter is constantly deleting outbound emails with a virus attached to multiple email addresses;

    "Virus Mal/ObfJS-B was detected in apply.html in message [email protected]"

    "Failed to disinfect...
    See more | Go to post

  • pyride65
    started a topic Please Help!!! Exchange issue

    Please Help!!! Exchange issue

    Hello everyone,

    I am new to this forum, New to networking,

    Anyway here is my issue. Were i work at i have 2 servers setup will say server1 wich is 2003 and server 2 wich is exchange 2003
    ok my issue is with one of my client pcs. Recently on of the client pcs they...
    See more | Go to post

  • No Edge Transport server and no appliance?

    Hello. We are upgrading our Exchange 2003 to Exchange 2010 and I am puzzled by the Edge Transport Server. We do not have an appliance to block spam and viruses; we take care of that currently on our Exchange server. Can I go without the Edge server and if so, what do I use on my server to block spam...
    See more | Go to post

  • Mudd
    started a topic Virus Attack

    Virus Attack

    Hello, I believe this is the right section for this.

    I want to get any feedback on this matter.

    Recently are network has been under attach from viruses. I don't know what started it all, but I suspect someone visited an offending site and got infected. The problem with that,...
    See more | Go to post

  • Senomix08 TCP packets

    I am running server 2003 Sp2 with all updates and I started getting several packets with the name Senomix08 in them using TCP protocal. The packets seem to always be too or from my server.

    samples - from wireshark
    3737 > senomix08 [ACK] Seq=1 Ack=1 Win=65535 Len=0
    cernsysmgmtagt...
    See more | Go to post

  • CHN
    started a topic panda blocks intrusions,because fragmented packets

    panda blocks intrusions,because fragmented packets

    hi thereI!
    in my company we have some remote sites connected by VPN's ,each one of them have various subnets(generally three).i
    n local "A" where most servers are ,including the dc and mail servers. the subnet is x.x.3.0 and in local "B" it's x.x.7.xthe AV itīs on "A"...
    See more | Go to post
    Last edited by CHN; 30th January 2009, 18:03.

  • bspkumar
    started a topic I can't able to open 'gpedit.msc'?

    I can't able to open 'gpedit.msc'?

    I can't able to open 'gpedit.msc' through run?

    It is giving message "Access denied"

    I have imported the registry what i have backed up but, no result.
    See more | Go to post

  • redstyles
    started a topic Block ALL Urls in email body

    Block ALL Urls in email body

    Hello,

    I'm having a issue recently where our exchange server is located in another country (makes my life hell) and I have no control over our spam filter.

    The issue lies in the fact that our end users have been clicking urls and having very malicious software being...
    See more | Go to post
Working...
X