Announcement

Collapse
No announcement yet.

Re: problem creating a lab environment

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Re: problem creating a lab environment

    thanks maish ... it's working .

    One more question ...

    Facing problem when creating a ROAMING PROFILE.

    i created a shared folder and gave permissions and that path in users profile tab.But when i login with that user it says "windows cannot locate server copy of your roaming profile and is attempting to log in with the local profile .............. there might be a network problem.... contact administrator" Acess is denied .


    please guide me in this


    thanks in advance

  • #2
    Re: problem creating a lab environment

    Not related to the original question.

    Thread split off and moved to Server 2008 Forum.

    Comment


    • #3
      Re: problem creating a lab environment

      Check the NTFS permissions for the folder and not just the basic options.

      On Server 2008, you will need to locate the folder and right click, go to Properties and then Shared/Shares (cant remember which one) and then click on the advanced tab. Set the permissions to the username with full control and then remove the everyone group.

      Let me know how you go.

      Regards,
      Nick

      Comment

      Working...
      X