Announcement

Collapse
No announcement yet.

Forefront tmg CLIENTS always getting disconnected, need to reboot TMG server to work.

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Forefront tmg CLIENTS always getting disconnected, need to reboot TMG server to work.

    Id like to report a problem im getting because ive configured everything okay but my users that have tmg client are always getting disconnected and i have to restart the server to start working again why is this happening can anyone help me please?
    I will add a backup of the TMG configuration and maby someone can take a look into it and probably know the solution.
    TMG Backup configuration: http://www.sendspace.com/file/11z47j
    hope someone could have a solution

  • #2
    Re: Forefront tmg CLIENTS always getting disconnected, need to reboot TMG server to w

    Well what have you already done by resolving the issues you have?
    Marcel
    Technical Consultant
    Netherlands
    http://www.phetios.com
    http://blog.nessus.nl

    MCITP(EA, SA), MCSA/E 2003:Security, CCNA, SNAF, DCUCI, CCSA/E/E+ (R60), VCP4/5, NCDA, NCIE - SAN, NCIE - BR, EMCPE
    "No matter how secure, there is always the human factor."

    "Enjoy life today, tomorrow may never come."
    "If you're going through hell, keep going. ~Winston Churchill"

    Comment


    • #3
      Re: Forefront tmg CLIENTS always getting disconnected, need to reboot TMG server to w

      i have added the rules which were on ISA Server 2006 and i didnt had this problem there with the same rules on TMG problems are happening...

      Comment

      Working...
      X