No announcement yet.

System Error 5 Has Occurred

  • Filter
  • Time
  • Show
Clear All
new posts

  • System Error 5 Has Occurred

    I tried Petter's alternate Linx boot CD but the drivers for my RAID controller weren't on the CD. I downloaded the latest drivers and tried to the apply them but the format was wrong and I don't know enough about Linux to get them to work, so I tried the screen saver trick.

    Every thing worked except for the "NET USER..." command.

    When I executed the commanded I got a error:

    "System Error 5 Has Occurred"
    "Access Is Denied"

    If I type "NET USER" I can see the Administrator account.

    I assume it is a rights issue. Any ideas?


  • #2
    Re: System Error 5 Has Occurred

    "System Error 5 Has Occurred" A little bit of reading for you.

    For anyone else reading perhaps they could offer advice on how to put the latest RAID drivers onto Petter's alternate Linx boot CD. Sorry. don't know it myself.
    Joined: 23rd December 2003
    Departed: 23rd December 2015