Announcement

Collapse
No announcement yet.

problem with ASA with ADSL connection

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • problem with ASA with ADSL connection

    Hello All,

    I have a problem with ASA 5510 with ADSL connection the scenario as the following: when I configured the ASA to connect to ADSL line directly, but in the next day i cannot browse the internet although the connection status is ok and the outside interface of the ASA has a real IP address assigned by the ISP, but if you relaod the ASA every thing works, then the same problem appears next day.

    Thank you All

  • #2
    Re: problem with ASA with ADSL connection

    If you can't browse from a client can you try pinging an external IP from the ASA?
    cheers
    Andy

    Please read this before you post:


    Quis custodiet ipsos custodes?

    Comment


    • #3
      Re: problem with ASA with ADSL connection

      Hello,

      I have a similiar problem.

      I use "clear arp" command and then its OK, but for a sort time.
      I donnt know what and where to see for solving this problem?

      Comment


      • #4
        Re: problem with ASA with ADSL connection

        Hi BBKing,

        I posted this before I realized the moderator moved this discussion to the Cisco Security Forum. AnywaysI have seen this in one instance when proxyarp has been disabled on the outside interface. Try the following command and see if this helps:

        sysopt proxyarp outside

        Ryan

        Comment

        Working...
        X